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Abstract: 
 
This project gathered Historical Survey Plats from the General Land Office (GLO) records for Idaho to 
observe differences using geospatial technology.  Use cases may be varied for historical reviews from 
both a societal and/or environmental standpoint.  In the workflow Geographic Information System (GIS) 
operations have helped achieve the planned outcomes for identifying areas with original surveys, 
georeferencing them to the current Public Land Survey System (PLSS) and having them available for 
useful investigations.  With the methods used, this project allows a single viewing of multiple historic 
survey plates for Idaho all at once.     
  
Introduction:  
 
Original surveys from the General Land Office (GLO) records have been maintained by U.S. Department 
of the Interior, Bureau of Land Management (BLM).  In Idaho, the GLO precisely located an initial point 
on a volcanic hill south of Kuna on April 19, 1867.  The original surveys were conducted to identify land 
to be further developed or examined for considerations of use that include extents of both natural and 
built areas.  This study uses Esri software to georeference the original surveys for ease of comparison 
with current geospatial data.  These maps may be used by a government agency, the general public, or 
other groups to observe and learn from changes that have taken place over time, including modified 
landscapes and environments as our society has developed. An example is investigating sites that have 
potential interest for archaeological studies to display historical comparison.   
 
History and Background: 
 
Starting History for Public Lands 
Partitioning of public lands in the United States began shortly after independence was declared in 1776. 
By 1783 the Treaty of Paris was signed ending the Revolutionary War.  New land and the plans to 
expand and discover new places westward influenced the Land Ordinance of 1785 that was adopted to 
account for the growth.  Therefore, anything west of the Appalachian Mountains was to be surveyed 
using the Cadastral Survey Plats systematic approach also commonly known as the Rectangular Survey 
System or Public Land Survey System proposed by Thomas Jefferson.  With this endeavor and the 
importance of the collection in 1800 Congress passed an act establishing the Tract Book System, which 
was designed to be a permanent reference for all land transactions of the survey of public lands.  This 
system would be broken down by, state, territory, meridian, township, range, section, and subdivision, 
regardless of the plan.    
 
After 108 years and with continued success in westward record keeping for lands surveyed, an update to 
the record keeping was needed. The Serial Register System was designed in 1908.  This system was 
created to fulfill a need to document the history of each land case transaction that occurred on the 
public lands.  The Serial Register System didn’t last half as long as the previous system, mainly because 
Congress authorized the Land Status Record System by 1955 that has yet to become obsolete.  It was 
due to the advancements in technology, society, and continued growth that the Tract Book System was 
established. It became difficult to read and cumbersome to use, so the first step was to microfilm all 
patents, withdrawals, proclamations, orders, and other related documents that effect land status.  Land 
Status Records Systems consists of six parts, Master Title Plat (MTP), Use Plats and Supplemental Plats, 
Historical Index, Control Document Index, Index to Miscellaneous Documents and Serial Register Page.  
The BLM Manual 1275 describes each component of the Land Status Records System in depth.  
 



Agency History for Public Lands in the US 
Public lands within the continental United States prior to 1812 had a few oversight departments that 
administered the actions completed for land planned to be bought and sold.  Furthermore, the 
Secretary of the Treasury, directly handled public land sales, while the Department of War administered 
military land warrants, with land patents administered by the State Department.  An agency was created 
in 1812 by Congress named the General Land Office (GLO) to handle the rapidly growing public land 
business, "superintend, execute, and perform all such acts and things touching or respecting the public 
lands of the United States." 
 
Interest in lands and management of those lands influenced the 1849 creation of the Department of 
Interior (DOI). The GLO was transferred into the Department of Interior to have more support for the 
import tasks and responsibilities of land management.  Land included surface and subsurface resources, 
and the importance of that propelled the establishment in 1879 of the US Geological Survey into the 
DOI.  Congress consolidated independent efforts of surveying the west into this organization for "the 
classification of the public lands and examination of the geological structure, mineral resources and 
products of the national domain." The GLO relied on the USGS for geologic and hydrographic 
knowledge.   
 
Departmental interest for conservation and public land was a concern for many years and debates of the 
best course of action for lands was regularly communicated in many circles.  Therefore, by 1934 
Congress created the Division of Grazing within the DOI having two different agencies fall under 
separate individual control.  On 16 July 1946 the GLO and US Grazing Service became the Bureau of Land 
Management. “With that date," notes historian E. Louise Peffer, "there...opened a new chapter in the 
history of...[public] land administration in the United States.”  From that time forward it has now 
become history that we will reflect on the initial work done in a specific location to showcase 
environmental and societal changes from a survey in the late 1800’s to the present.   
 
Current Records Management for Historical Surveys is conducted by the BLM Eastern States District 
where they manage the digital site and GLO records allowing them to be available for anyone to view.   
These surveys are useful but not considered accessible for use. 
 
Goals and Objectives: 
 
One goal of this project is to display environmental and societal changes using historical survey plats and 
GIS.  This will allow users and stakeholders to quickly view these and other changes based on original 
surveys and current imagery, maps, or other geospatial data.  The problem is solved taking Original 
Surveys conducted since the late 1800’s and georeferencing them to the current Public Lands Survey 
System polygons for Idaho, allowing them to be viewed in a mosaic.  This allows multiple users to 
identify changes or differences quickly and easily.  The project was started as a capstone in the MGIS 
degree and within the given study area and with the research and work conducted it will demonstrate 
how Esri software helps students learn, discover, and employ the capabilities available. Presentations 
may be taken to high schools to engage with students on education and career paths.  This work 
additionally fits into Government and Land Records as original surveys initially created land boundaries 
and marked and recorded them for the first time which can now tell stories, educate, and verify 
historical records.  Now at the end of this project there is a working layer of digital surveys, and as they 
will never change the continued collection of imagery over the years will help tell stories or provide 
insight for others to view.   
 



True value and the goals and objectives of this project is accomplished with all of the work being 
completed with the user only having to access a layer file that are displayed for the seamless viewing of 
a mosaic dataset.  Archaeological records and the departments that utilize the single plats are the target 
audience for setting goals and objectives; however, any additional department that is able to apply the 
work is an added advantage to the project as a whole.   
 
Use Cases: 
 
Studies that include original surveys has been done before as seen with the Puget Sound River History 
Project (Puget Sound River History Project, n.d.).  This use case as seen in Figure 1, studies the historical 
landscape of Puget Sound's lowland rivers and estuaries as a dynamically linked geophysical, ecological, 
and human system. The historical emphasis is on conditions at the time of earliest Euro-American 
settlement in the mid-19th century, but also includes the landscape's post-glacial, Holocene (10,000 yrs 
BP) evolution and the last century and a half of change. This study undertakes interdisciplinary research 
that integrates archival investigations, field studies, and the tools of geographic information systems and 
remote sensing. The researchers also apply the results to, and make data available for, regional 
problems of resource management, restoration, and planning (Puget Sound River History Project, n.d.). 
 

  
Figure 1:  Puget Sound River History Project: Showing the use of original surveys in project work that assists in historical reviews. 

 
Another study using historical maps was conducted by Panich et al. (2018) in which they investigate the 
following theme.  Historical maps have the potential to aid archaeological investigations into the 
persistence of Native American settlements during the mid-19th century, a time when many Indigenous 



communities disappear from archaeological view. Focusing on Tomales Bay in central California viewed 
with Figure 2, they evaluate the usefulness of historical maps to discover and interpret archaeological 
deposits dating to the period, with the aim of better understanding indigenous patterns of residence at 
the transition from missionary to settler colonialism.  In particular, they focus on diseños and plats 
created to document Mexican-era land grants as well as early maps produced by the General Land 
Office and United States Coast Survey. Although they note inconsistencies regarding the inclusion of 
Indigenous settlements on historical maps, their case study offers an example of how archaeologists can 
employ historical maps and targeted archaeological ground-truthing to discover sites that are poorly 
represented in the historical and archaeological records.  Observing the study area alongside a historical 
map that shows settlements gives an investigator starting points to pursue. 
 
   

 
Figure 2:  Tomales Bay: project area for gathering historical records that will assist in archaeological reports. 

 



In 2010 there was a local Master Title Plat Mosaic project created to review master title plats in a mosaic 
dataset for the Boise District of Idaho displayed in Figure 3. This project was then shared and provided 
to cover the State of Idaho in other locations or as a entire state depending the users needs.  In 
comparison to original surveys this master title plat mosaic shares current portrayal of land status for 
any township within Idaho.  These are also public records available to the public and maintained by the 
BLM so the work is the most similar to the outcome of the historic survey plat mosaic project.  
Identifying an opportunity with a potential project, experienced leadership presented this work and 
made a case to expand into Original Survey Plats as a comparable situation.  There was a known topic, 
use case, and potential final product but the work needed to be approached and altered to fulfil the new 
planned workload.   
 
 

 
Figure 3:  Master Title Plat Mosaic created by the Boise District Office GIS Department, overviewing the city center of Boise, 
Idaho for current land ownership and realty workloads. 

 
Communicating the planned project with an audience of experienced colleagues, GIS Professionals and 
other potential users identified the need and promoted the usefulness for setting up the next stages of 
determining methods, and what available software would be most useful for creating an finished 
product.  Who can use this was the question with an answer of anyone really, to include those just 
wanting to view changes along the surface, revel in the accuracy and precision of surveyors, or include it 



into an investigation or report for a resource specific project such as archaeological study.  After talking 
with collogues, items they have identified as helping with their current workflows are: 
 
• Archeologist: Having this project used for viewing historical roads, missing roads, or changed 
segments in roads, observing areas of interest, or using it with additional data and layers more easily is 
helpful. 
• Archaeologist:  This project will be a great time saver especially for those that routinely view 
plats one at a time, also viewing for historical roads to find changes or unknown traveled areas, and if 
possible to identify structures that may have been present during the survey and then try to rediscover 
that in the field.   
• Forester:  This is easy to view and may show lost or overgrown roads to get a better idea of ways 
to access areas  or how they accessed them and how that has changed.   
• GIS Professional:  This appears to be useful in other capacities such as Abandoned Mines Lands, 
but the best part is other users can now find how they might want to use it to meet their own needs.   
• Cadastral Surveyor:  Surveyors are constantly reviewing and observing plats, and this could be 
used with other survey plat types such as mineral surveys, dependent resurvey, retracements, 
potentially expanding into cadastral workloads.   
 
Idaho has the Oregon Trial cross the entire southern region of the state, as seen in Figure 4, and the 
Oregon Trail is a walked trail but also a wagon traveled road, and this is unique and important to its 
historical preservation.  From the interaction and feedback from specialist, a common trend verbalized 
was with roads use case, easy to view, time saver, and useful operation overall.   
 

  
Figure 4:  Oregon Trail form Missouri to Oregon as seen crossing the entire southern region of Idaho. 

 
This example, along with colleagues showing interest, GIS Professionals providing potential capabilities, 
and other increased uses options, gave more foundation to the project Itself and the value of having a 
mosaic dataset for survey plats.  As the work was conducted and documented the project came together 
well.     
 
 



Methods: 
 
The basic workflow for this project determined the study area, which has conveniently been done with 
the original survey planned work area created in 1867.  Manually selecting the township and range for 
each Original Surveys from the BLM GLO website, the available file is then downloaded.  The 
downloaded file will need to be converted into raster graphic images as a TIF.  Following the collections 
of the original surveys and conversion, an ArcGIS Pro Project will be created using Esri software and used 
to develop the project.  Having the TIF raster image, state public land survey system, and utilizing the 
geoprocessing toolbox, the georeference tool will place the plat TIF into the correct spatial location. 
Once georeferenced to the proper location the outer margins will be clipped from the TIF to the public 
land survey system.  Within that basic work flow a user may observe change within the given study area. 
 
Building the project plan required considering the knowing the initial study and determining the 
township ranges to include in the area and having an idea of the workflow.  The next steps are creating a 
project structure for download surveys plats, perform GIS tasks using geoprocessing tools, and finishing 
with a mosaic dataset.  Software used was based on software available for ease and efficient workflows 
that generated the finished results.  For those that may use the final product, create, or replicate the 
work, and make the efforts easily viewed and even adoptable by others the workflow was determined 
to support archaeology, cadastral, ecology, GIS departments, and expand users and use cases.  As the 
process developed changes occurred, but after continually working to improve the project and methods 
the final workflow was settled (See Figure 5). 
 

  
Figure 5:  Work Flow Diagram for this project showing, 1) File Structure, 2) GLO Website, 3) Tasks.  All items provide required 
work for completing the project. 

 
Additional workflow plans include creating a Task Workflow through ArcGIS Pro. This will allow other 
users to open a project, download original surveys from the BLM GLO records and perform the 
operation following the task items identified.  This workflow will create a Python Script Tool for large, 
planned areas of interest.  This operation will require a higher level of user capabilities to plan and 



produce in comparison to the Task Workflow.  Tasks and scripts will allow others to adopt the current 
workflow and use it to build out other study areas or improve on the current methods that best fit use 
cases independently.     
 
File Structure:  
 
The folder structure is illustrated in Figure 6 and the steps in the process are detailed below.  Create a 
folder to maintain all files in one location and in this case, it is named ID_OriginalSurveys.  Then start a 
new ArcGIS Pro Project and name it uniquely, and in this project it will be Historic or Original Survey 
Plats so condensed for ease with the folder name; HOS_Tasks, then saved the ArcGIS Pro Project to the 
Overall Project File Folder (ID_OriginalSurveys).  Then create folders within the HOS_Tasks ArcGIS Pro 
Project Folder which is explained next for the folders themselves. HOS_Clipped is actually the final 
location for the Clipped Raster Images used to create the end product being a Mosaic Dataset which will 
also be a Python Script Variable from the Tasks flow.  HOS_TIFF is the most important folder because 
when downloading the SID File from the GLO Website and opening it through IrfanView, the 
downloaded Survey Plats shall be saved directly as a single TIFF using the ease and efficacy goal. 

 
Figure 6:  Folder structure that needs individual folder and unique naming as displayed. 

Ensuring each raster image saved is as single unique name is helpful as it will allow a tasks optimization 
script for creating folders for the individual images to be used within the folder itself when all survey 
plats are downloaded and, in the HOS_TIFF folder.  Again, a key takeaway is the TIF Raster Images are 
individually saved to this folder structure as it will also become a Python Script Variable from the Tasks 
workflow.  The labeling of the TIF inside the folder must be unique to each individual HOS TIFF image as 
well, and for this study it was naming as state abbreviation followed by the township range of the 
original survey that follows the township ranges north, south, east, west quadrants separated into each 
individual Township Range. The example is, [ ID ] state abbreviation [ _ ] underscore [ T ] township [ 00 ] 
numbered quadrant [ N ] cardinal direction [ R ] range [ 00 ] numbered quadrant [ E ] cardinal direction, 
ID_T01NR01E.  File Geodatabase will be the location for the public land survey system for Idaho 100K 
Township Range Layer, and Mosaic Dataset as named. 



 
General Land Office Website: 
 
Access to the GLO Website (see Figure 7) is easily discovered at glorecords.blm.gov which is the official 
land records site that contains the original surveys and image access to millions of records from the 
interactive site and choices will be made based on the area desired.  So, from the website choose > 
Survey Plats and Field Notes > Surveys > OPTIONS OF Location, Land Description, and Miscellaneous 
(Original Surveys as shown in Figure 8).  Once the main page is filled out, Select > Search Surveys > 
Choose Plat Image of Original Survey > Download SID File > Open with IrfanView Software > Save at TIFF 
Raster to HOS_TIFF Folder.  IrfanView allows to viewing and exporting to TIFF from a SID file which is 
uniquely saved into the HOS_TIFF Folder.  Options of JP2 or PDF area also available but the conversion is 
required from those file choices, so IrfanView is preferred in the operations of this workflow.   
 
 

   
Figure 7:  General Land Office Website home page located at https://glorecords.blm.gov/ 



 
Figure 8:  Survey Plats and Field Notes search document by type survey page for retrieving Original Surveys. 

 
Tasks with Optimization and Preparation Tools: 
 

  
Figure 9: Tasks; 1) Geoprocessing Workflow, 2) Optimization, 3) Survey Plat Final Tiff, 4) Final Elegant Script 

Using Esri ArcGIS Pro and the geoprocessing tools available the geoprocessing workflow may be done 
several ways based on user choice and expertise that accomplishes the tasks needed for the end 
product.  Required tasks are building pyramids, georeferencing, and creating a mosaic dataset and 



following Figure 9 is the listed tasks within the project.  Geoprocessing Workflow > Build TIFF Pyramids 
(From Catalog or Drag and Drop) > Georeference TIFF to the 100K TR > Create Mosaic Dataset.  An 
additional task that was gained through optimization and noted during the study and workflow then 
allowed for a few specific items that are needed in many cases or cut time dramatically in the operation 
itself those being Optimizations: using a notepad this allows users to update, replicate, or apply 
additional short scripts to increase productivity.   
 
Calculate field saved in notebook as Cal files may be loaded in ArcGIS Pro in the PLSS Layer Create a two 
additional Fields named “Folder” and “Filename”, then edit and calculate field choose to import these 
Cal files for naming, that will be later used to locate the folder, then filename that will match with PLSS 
layer to mask out and clip the Georeferenced TIFF to the Township Range it has been Georeferenced. 
 
Folder Batch for TIFFs:  Create a Batch of Folders for the TIF images downloaded from the GLO Website.   
This batch command puts each individual TIFF image into its own separate folder that will be looped 
through and allow the Python Script to complete its task when ran. 
 
This has to be done before the TIFF image is brought into ArcPro and/or pyramids are built because with 
each individual TIFF the item in that folder becomes the OVR File (Stores the pyramid layers), AUX File 
(Stores additional Raster information), TFWX (that shares the affine transformation once georeferenced) 
Python Version 3: Design the script with tasks in mind, test the script and refine.   
 
Final Elegant Script:  As seen with this script the folders and file structure is needed for the variables and 
for loop to work through the process from a well-crafted script.  When commanding the Run Operation 
Each folder is accessed through the search curser and tasks are completed in sequence to the Python 
Script, creating a final product that will be placed in the HOS_Clipped folder from the File Structure, that 
sets the final task of creating a Mosaic Dataset.  Prompting to the Key for creating the HOS_TIFF folder, 
here it is seen that is why the file structure is important and with each individual TIFF the only items in 
that folder are the OVR File (Stores the pyramid layers), AUX File (Stores additional Raster information), 
TFWX (that shares the affine transformation once georeferenced).  This script was created to flow 
uniquely through the folder structure with an elegant process as viewed.  While in ArcGIS Pro session 
using the Python window you can copy or load this script and run.  The results will put the final product 
into the HOS_Clipped folder and will be ready to create the mosaic dataset. 
 
Instructions for Completing the Workload: 
 
Creating a directions file included with the project to assist the GIS specialists complete the work order 
as needed is written to follow a workflow.  This is the order of operations conducted in this project: 
 
Historical and Original Surveys (HOS):  HOS_Tasks ArcGIS Pro Instructions 
 
Determine Location or Study Area of Interest 
 
Go to BLM GLO Records and Search>  
Surveys Tab, Location [Idaho], Land Description [Township, Range]>  
Click> [Search Surveys] 
 Results List, Choose Survey> Plat Image Tab, Download Icon (SID) 
  Open SID > IrfanView 
  File> Save as> Save In>HOS_TIFF> File name: ID_T00NR00E> Save as Type > TIF> Save 



 
OPEN HOS_Tasks Project 
Check Map Properties  
Map> Properties> Coordinate Systems> Projected Coordinate System> State Systems> NAD 1983 Idaho 
TM (Meters) 
 
Add Data to Project 
 ID_TR Feature Class 
Check Properties for Spatial Reference Match> Source> Spatial Reference> Projected Coordinate 
System> NAD 1983 Idaho TM (Meters) 
HOS_TIFF images 
  Allow> Build Pyramids and Calculate Statistics 
Edit and Modify ID_TR Feature Class 
 Open ID_TR Attribute Table 
 Field> Add 
Field Name> [Folder], Alias> [Folder], Data Type> Text, Length> 100, Default all other columns 
Field Name> [Filename], Alias> [Filename], Data Type> Text, Length> 100, Default all other columns 
Save and Close 
 Ensure Editing is enabled> Edit Tab 
 Select [Folder] Column> Calculate Filed> Import> CAL File> Folder_CalcFile> OK  
  *Alternatively, create a script line that will point to the [Folder] location 
 Select [Filename] Column> Calculate Filed> Import> CAL File> Filename_CalcFile> OK  
  *Alternatively, create a script line that will point to the [Filename] location 
 Save Edits 
 
Georeference HOS_TIFF 
 Select image to georeference in contents pane   
Imagery Tab> Georeference 
  Transformation> 1sts Order Polynomial (Affine) 
Zoom to Township Range Location of Image  
Fit to Display (Adjust as Needed)> Add Control Points> Select Corner from HOS_TIFF as Source> To Point 
(Target) of ID_TR> Add control points for all four corners of Source (HOS_TIFF)-To Point (ID_TR)>  Apply> 
Save> Close Georeference 
 Remove HOS_TIFF that has been georeferenced 
 Repeat until all required HOS_TIFF image(s) are georeferenced 
 
Run Python Script Clip_ID_HOS_v3_7 
Analysis Tab> Python> Python Window 
 Right Click inside Text Box> Load Code> Navigate to Python Script> OK 
 In text window press [Enter]> Watch for error and correct as needed 
 Final Product inside [HOS_Clipped] folder 
 
Operation Complete.  Observe and Share results. 
  
Mosaic Dataset Creation 
 
Open Catalog> HOS_Tasks> HOS_Tasks.gdb 
 Catalog> New> Mosaic Dataset 



Geoprocessing Pane> Set Mosaic Dataset Name> Change Coordinate System to  ID TM> All other default 
settings> Run 
 Add Rasters To Mosaic Dataset> Input Data, Dataset> Add> HOS_Clipped> Select Rasters to 
add> Mosaic Post-processing> Update Overviews> All other default settings> Run 
 
 
Evaluate Outcomes:   
 
Reflecting on the methods the project was able to have an easy approach in the beginning by having 
other work to reference but also knowledge of requirements based on experience.  Determining the 
initial study area, having an idea of the workflow, creating a folder and file structure, downloading 
surveys plats, performing GIS tasks, and finally creating a mosaic dataset came together steadily as the 
project progressed.  Using the exterior boundaries survey plat to start the project was helpful to have a 
baseline and when using the GLO website helped influence a more efficient workflow.  In the tasks what 
I have learned, has mainly been from using ArcGIS Pro and the tools and features built into it.  How to 
improve the workflow and using the help icons to explain the best way to use the tools or increase 
experience was helpful.  The default options are selected in many cases with no need for change but in 
some cases the explanation showed reason for changing based on the outcome desired. Continually 
reworking the project management cycle to create a common but direct method of work for this project 
was a need because with sharing it will be adoptable and expandable by others elsewhere.   
 
What worked well for this project was using the best tools available and for this was ArcGIS Pro and 
IrfanView. Initially from the GLO Website downloading the images as either a PDF or JP2 was through to 
be the best way because determining what software to use for a SID file was not clear in the beginning.  
The downfall to a PDF or JP2 was if the file had issues in the download, it would identify that it had 
insufficient data in the exporting as a TIF image; furthermore, as seen in the original study area it can be 
viewed with the data loss.  This was how IrfanView was chosen, and it also decreased the worktime for 
downloading, exporting to TIF image and the overall viewing quality.  Using the 100k PLSS layer to 
georeference the original surveys provided the easiest workflow for accurate results for projecting over 
present-day imagery.  Setting control paints was simple because the townships lined up as one then 
worked into the script.  I discovered that the 100k layer is a multi-part polygon, and as it would mask 
and clip the portion of survey it would choose the first selection from the attributes list that then clipped 
out only one of the multipart polygons masked to the original survey.  The fix is to merge the multipart 
polygons and rerun the script.  With that an idea for another project is to discover the 100K township 
points and run a search curser to extract those and then add them to the TIFF directly, but again that 
would be a project if it would even work.   
 
From the control points idea there have been other ideas of expanding this project and the work into 
other areas and how to build upon this project.  Creating entirely new work such as Minerals Survey Plat 
Project is an option to replicate this workflow but substitute the other survey plats available.  Creating 
feature class such as to create a line feature for roads based on original surveys, point feature based on 
points of interest such as cabin site or create polygon feature based on area points of interest such as 
homestead property.  More creatively is seeing how this work may expand into other areas for users, 
consumers, or customers to witness the history for this project or other locations.  This could become a 
list of ideas that could directly apply new work quickly.    
 
Ease of viewing survey plats in a single mosaic has been achieved from this capstone.  The work will now 
be shared with many people, programs, and entities that have a use for it.  Some of those that 



experience this project will also be able to replicate, expand, or improve on it for their own purposes.  
Personally, the best part of this project is that it will stay operational and not put on a shelf or forgotten.  
Just as surveyors walked these townships to allow the purchase and sale of land in Idaho following 1867, 
the history they created and contributed will live on as well.   
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